Back to overview
Degraded

Lenteurs sur l'application

Mar 04 at 08:30am CET
Affected services
API

Resolved
Mar 04 at 10:10am CET

La configuration de la base de données a été corrigée pour résoudre les ralentissements.

Created
Mar 04 at 08:30am CET

L'application est sujette à d'importants ralentissements ayant pour cause un changement de configuration de notre base de données. Nous réglons ce problème rapidement.